با سلام

به اطلاع میرساند یک حفره امنیتی خطرناک در worspress نسخه 4.7 منتشر شده که امکان ویرایش مطالب از راه دور را به hacker میدهد

اطلاعات فنی در خصوص این bug/exploit:

https://make.wordpress.org/core/2017/02/01/disclosure-of-additional-security-fix-in-wordpress-4-7-2
https://wordpress.org/news/2017/01/wordpress-4-7-2-security-release
https://blog.sucuri.net/2017/02/content-injection-vulnerability-wordpress-rest-api.html

لذا به کلیه مشتریان گرامی توصیه میگردد هرچه سریعتر نسبت به ارتقاء کلیه wordpressهای نصب شده به نسخه 4.7.2 اقدام نمایند

با احترام، تیم فنی هاست دی ال



Monday, February 6, 2017

<< بازگشت